Startprobleme 1200 GS LC

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklärst Du Dich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Startprobleme 1200 GS LC

      Moin zusammen,

      seit Saisonbeginn - bei mir Mitte April - habe ich 4x Probleme gehabt, die GS zu starten.

      Sie springt zu hause ohne Probleme an, nach kurzer oder längerer Fahrt und dann Stopps von etwa 5-10 Minuten zieht der Anlasser kurz den Motor durch und geht dann in die Knie, als ob die Batterie zu wenig Saft hat.
      Zweimal ist sie dann beim 3. oder 4. Versuch angesprungen, zweimal klappte auch das nicht, ich habe ein Ladegerät angehängt und nach etwa 2 Stunden sprang sie auch wieder an.

      Vielleicht wäre sie auch ohne Laden angesprungen, mir war nicht bewusst, dass es nur nach kurzen Stopps auftritt.
      Es ist auch nicht reproduzierbar, d. h. es tritt nicht immer auf.
      Bei warmen Motor ausgeschaltet, springt sie gleich danach sofort wieder an.

      Im Juni war ich einige Tage im Allgäu, mehrere Touren mit Pausen gemacht, nicht mal im Ansatz Startprobleme gehabt.

      Die GS ist von 2015 mit der ersten Batterie, hat etwa 25.000 km runter, im Winter immer alle 6 Wochen mit CTEK geladen.

      Letze Woche war ich damit beim ;BMW; , Batterie nicht mehr top, aber noch ok, Fehlerspeicher hatte lediglich Unterspannung ABS gespeichert.
      Softwareupdate gab es auch noch, zum Glück alles für nen Obolus für die Kaffeekasse, danke dafür.

      Danach ist es wieder aufgetreten, ich war zum Tanken in der Nachbarschaft und konnte sie nach hause schieben, schon peinlich.

      Falls niemand hier eine zündende Idee hat, ist eine neue Batterie geplant, gibt es hierzu Vorschläge?
      Eine Yuasa YTZ14S schein Standard Ware zu sein, ich könnte durch Großhandel evtl. günstiger eine Gel 12-14 Exide JMT 7073950 bekommen.
      Kennt die jemand oder hat jemand eine bessere Alternative für mich?

      Liebe Grüße
      Bernd
      Wer die Weisheit mit dem Löffel isst, kann hinterher klug scheixxen.
    • Neue Batterie rein.

      Wenn du bei Kälte nicht fährst kannst du eine gute Lithium-Batterie einbauen. Ansonsten Hawker.
      Lockerungen funktionieren nur, wenn man nicht bei den Schrauben anfängt! (Achim Kurt Rhode-Baron von Schilling)
    • Die unendliche Geschichte - dieses Mal von BMW.

      Die R1200GS (zumindest die ersten Baujahre ) hatte serienmäßig eine AGM-Batterie, also Ladespannung 14,8 Volt.
      Und das liefert auch die Lima.
      Wenn man nun eine Gel -oder noch moderner eine Li-Batterie einbaut, die wiederum nur 14,4V vertragen, dann wird das spannend.
      Ich würde nicht behaupten, dass die Batterien sofort den Geist aufgeben - aber man köchelt sie immer auf kleiner Flamme.

      Eure Erfahrungen???

      cu
      GB
    • AGM Batterien werden mit „bis zu 14,8Volt“ geladen.
      Sollte die alte BMW von Werk ab mit AGM Batterie und entsprechendem Bordsystem ausgestattet worden sein, so dürfen die Kataloge auch nur die entsprechenden Batterien als Ersatz zeigen.

      Wie im Auto.
      AGM nur gegen AGM, EFB gegen EFB, Starter gegen Starter oder auch Starter gegen EFB.
    • Ich habe seit etwa 3 Wochen eine neue Batterie, es ist eine Excide Gel Batterie mit 14 AH geworden.

      Von der Bauhöhe passte sie gerade so rein, seitdem habe ich keine Startprobleme mehr.

      Es mag bessere Batterien geben, mein Großhändler hatte außer Li-Batterie aber nichts anderes.
      Da ein Wechsel zur 1250 GS noch nicht vom Tisch ist, sollten die Kosten im Rahmen bleiben.

      Danke für die Tipps und Ratschläge.

      Gruß
      Bernd
      Wer die Weisheit mit dem Löffel isst, kann hinterher klug scheixxen.