GSA komisches Verhalten

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklärst Du Dich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • GSA komisches Verhalten

      Hallo Zusammen

      Ich war heute unterwegs und hatte folgendes Verhalten an meiner GSA:

      Bei ca 130 auf der Autobahn spüre ich ab und zu ein leichtes zucken des Motors. 5min später plötzlich kein Gas mehr und Motorrad stellt sich von alleine ab.
      Zündung aus und an und wieder starten können.

      Später am Tag, Bei ca. 90 auf der Landstrasse zuckt der Motor wieder 2-3 mal und wieder kein Gas, diesmal läuft der Motor allerdings noch im Gegensatz zum ersten mal.
      Rechts rangefahren, aus und wieder angemacht und nach Hause gefahren.

      Hat jemand eine Ahnung was das sein könnte?
      Warnlampen sind nie aufgeleuchtet.

      Besten Dank.
    • Mir unbekannt! Weder die 13, 15 oder 18 hat das gemacht!
      Mein Tipp, wenn das auftritt, ab zum Händler, Motor nicht ausmachen und den Fehlerspeicher bei laufenden Motor auslesen.
      Wenn man den Motor dazwischen aus macht, verliert man die Daten, die die Ursache sein könnten.
      Traumhaft wären, wenn du beschreiben könntest, wann genau dieser Fehler auftritt. Temperatur Motor Wie lange gefahren, und wichtig wann zuckelt es bei weltlichem Gang Geschwindigkeit und Gasstellung, ca welche % wie weit das Gas auf ist. Welchem Modi unterwegs bist....
      Ja Testfahrerqualitäten sind gefragt.... So könnte der Händler dem Sachbearbeiter gut zu arbeiten.
      Meistens ist es ein SW Problem, aber ohne Daten und Fahrdaten , kann man nicht sagen woran es liegt.
      Munter bleiben!
      Bernd
    • Ich hab eine Jg. 2014.
      das erste mal auf der Autobahn ca. 130km/h, 6. Gang. da war ich ca. 40km bereits unterwegs. Motortemp. ca. 77
      Keine der Warnlampen hat was angezeigt. TFT hat meine nicht.

      Das zweite mal bei der Landstrasse 90kmh glaube 5.Gang.

      Modi Dynamic
    • Dann einfach mal nachfragen ob es eine neue SW auf Grund deiner beschriebenen Probleme, gibt.
      Wenn nicht, Zündkerzen Luftfilter bei der nächsten Inspektion kontrollieren, gff. wechseln. wenn es nicht bei der letzen Inspektion gewechselt worden ist.
      Dann könnte man den Fehlerspeicher auslesen um den erstmal zu löschen. Neuen Software Stand vorhanden? Wenn ja, den drauf.
      Munter bleiben!
      Bernd
    • Verfolge mal am Kabel vom Gasgriff wo der Stecker ist, ziehen den ab und reinige die Kontakte, leicht drüberscharben, dann "etwas" WD40 drauf. Das gleiche an den Steckern der Drosselklappen. Sollte das nicht die Abhilfe sein, dann zum BMW Händler, es gab bis 2015 oder 2016 defekte Gasgriffeinheiten die getauscht wurden.

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Gast ()

    • Fuchsloch schrieb:

      Verfolge mal am Kabel vom Gasgriff wo der Stecker ist, ziehen den ab und reinige die Kontakte, leicht drüberscharben, dann "etwas" WD40 drauf. Das gleiche an den Steckern der Drosselklappen. Sollte das nicht die Abhilfe sein, dann zum BMW Händler, es gab bis 2015 oder 2016 defekte Gasgriffeinheite die getauscht wurden.
      nicht sicher ob ich das mit meinen Fähigkeiten hinkriege. Die Kabel verlieren sich doch irgendwo unter dem Lenker. Kommt man da hin oder muss die Verschalung weg?
    • Benzema9 schrieb:

      nicht sicher ob ich das mit meinen Fähigkeiten hinkriege. Die Kabel verlieren sich doch irgendwo unter dem Lenker. Kommt man da hin oder muss die Verschalung weg?
      Ja. Ein Stecker ist auch direkt am Gasgriff. Ist nicht böse gemeint, aber etwas Begabung zum Schrauben braucht man schon. Ansonsten hole Dir besser Hilfe.
    • Heute das Motorrad aus der Garage geholt. Nach ca. 3min Fahrt zuckt der Motor wieder 3-4 mal bei konstanter Geschwindigkeit von 50km/h im 2. Gang. Stellt sich dann anschliessend aus. Neustart problemlos. Keine Anzeige auf dem Display.
      Ich rufe mal morgen die Garage an.
    • Deine Werkstatt kann den Fehlerspeicher auslesen und Dir danach ziemlich genau sagen wo der Hase im Pfeffer liegt.
      Hier Vermutungen zu äußern und/oder irgendwelche Basteltips zu geben ist i.d.R. nicht Zielführend
      Gruss Andi
      ---
      Alle haben gesagt: "Das geht nicht"
      Dann kam jemand der das nicht wusste.
      Und der hat es dann einfach gemacht :thumbup: