Batterietrennschalter/Batterie am Ende??

    • Batterietrennschalter/Batterie am Ende??

      Hallo zusammen,

      nachdem meine 2006er GS nun 2 Wochen ungenutzt rumstand, dachte ich, es sei mal wieder an der Zeit, sie ans Ladegerät zu hängen. Die DWA war natürlich aktiviert, Navihalterung war abgeklemmt. Geladen wird über die Bordsteckdose. Das Optimate4 zeigte als Ladezustand nur noch "rot" an. Trotz aktivierter DWA m. E. ein bisschen wenig. Ich habe eine Tecno-Gel von Wirth drin.
      Meine erste Frage: Ist dieser hohe Ruhestromverbrauch normal? Ich werde erst mal die DWA deaktivieren und schauen, ob sich da etwas wesentliches ändert.
      Meine zweite Frage:Grundsätzlich möchte ich nicht auf die DWA verzichten. Jetzt überlege ich, einen Batteriestopp einzubauen (Conrad; Amazon). Dieser verfügt über ein schwach dimensioniertes Überbrückungskabel, so dass Uhr und DWA noch funktionieren sollen, aber ein Starten des Motors aufgrund des hohen Startstromes zum Durchbrennen der Sicherung führt. Kann so ein Batterietrennschalter dann überhaupt noch das Leersaugen einer Starterbatterie der 1200er GS im Ruheszustand verhindern? Welche Ströme gehen denn dann nicht mehr durch, außer dem Startstrom? Ich denke, dass das Teil bei den insges. niedrigen Strömen, die bei der GS im Ruhezustand noch laufen, nix bringt, außer einen gewissen Diebstahlschutz.

      Kann mich da jemand bitte aufklären?
      Ich leide nicht unter Realitätsverlust, ich genieße ihn.
    • Der Ruhestrombedarf der GS ist deutlich höher als bei alten Elektronikarchitekturen.
      Wenn dann die Batterie nicht (mehr) die beste ist, dann ist Starten nach 4-6 Wochen nicht mehr drin.
      Die DWA sollte sich nach einiger Zeit selbst deaktivieren.

      Die Trennschalter helfen Dir nur, wenn Du das "Überbrückungskabel" nicht verwendest,
      da dieses Kabel den Ruhestrom ja durchläßt !
    • Ich würde mal in den Raum werfe, dass ein Batterietrennschalter als Diebstahlschutz meist nicht viel hilft. Die wenigsten Diebstähle, die von Profis vorgenommen werden, erfolgen durch wegfahren. Das läuft meist nach dem Motto "Lieferwagen hinfahren, einladen, Lieferwagen wegfahren".

      Bei Gelegenheitsdieben oder denen, die eine unberechtigte Probefahrt durchführen wollen, macht der Trennschalter natürlich Sinn.
      ich bin der Madin, nä?
    • Ludwig schrieb:

      Könnte ja sein das die Batterie fertig ist.
      Sieht so aus. Nach einer Woche Stand ohne DWA schon wieder rote Anzeige im Optimate. Ich vermute auch, dass die Batterie platt ist.
      Warte ich jetzt bis es wieder warm ist oder kaufe ich direkt eine neue? Viel fahren werde ich nicht im Winter...
      Ich leide nicht unter Realitätsverlust, ich genieße ihn.
    • Ich baue prophylaktisch alle 2 Jahre eine neue Yuasa rein. Kostet um die 60 EUR und das ist es mir wert - nachdem ich mal im kroatischen Hinterland mit einer 2,5 Jahre alten defekten Batterie gestrandet bin.

      Insofern mein Tip: neue Batterie. Jetzt. Und alle paar Wochen über Nacht ans Ladegerät.
      Grüsse Markus
      -----------------------------------
      Keine BMW zu fahren heisst seine angelernten Fähigkeiten als Hobbymechaniker zu verlieren.
      -----------------------------------
      Guckst Du: www.markus-simon.eu
    • Gute Idee, hier sollte man dem TE aber Hinweise dazu geben:
      Ein Multimeter mit Strommeßmöglichkeit im mA Bereich bereithalten.
      Ebenso Hilfskabel, am besten mit Krokoklemmen.

      Zuerst den Anschluß vom Pluspol lösen,
      dann ein Hilfskabel zwischen Pluspol der Batterie und Bordnetz anklemmen,
      so dass das Bordnetz wieder versorgt wird.

      Jetzt Anschlußkabel ins Multimeter stecken.
      Wichtig: den richtigen Anschluß wählen !
      Eine Seite wird nun mit dem Pluspol der Batterie verbunden,
      die andere ans Bordnetz.

      Das Meßgerät einschalten, es muss jetzt 0 mA anzeigen,
      da es ja mit dem ersten Hilfskabel kurzgeschlossen ist.

      Nun die Zündung des Motorrads einschalten und ca. 1 min so lassen
      (Abschließen aller Selbsttests). Danach die Zündung ausschalten.
      Nun ein paar Minuten warten, bis sich das Bordnetz "schlafen" legt.

      Jetzt das erste Hilfkabel entfernen und den Ruhestrom messen.
    • ...an den Pluspol kommt man so schlecht ran. Geht auch wenn man das Messgerät zwischen Minuspol und Massekabel hängt. Wenn man den Motor starten möchte aber das Massekabel mit der Batterie verbinden. Man kann anschließend das Massekabel wieder lösen und schön den Ladestrom messen (ca. 8-9 A anfangs). Dann Motor aus und nach ein paar Minuten sollte 0 angezeigt werden. Wenn man nur das Meßgerät in den Stromkreis hängt ohne zumindest die Zündung kurz einzuschalten, fließt auch im Fehlerfall kein Ruhestrom.
      ...nüx
    • So, nun habe ich's gemessen, vielen Dank schon 'mal für Eure Tipps.

      Ruhestrom 0,05mA. Klingt gut.
      Habe auch 'mal die Spannung an der Batterie beim Starten gemessen. In dem kurzen Moment vor dem Anspringen ging die Spannung auf unter 9V runter, wenn auch nur ganz kurz, bis der Anlasser nicht mehr so viel zu tun hatte.

      Ich habe eine alte Exide im kühlen Keller liegen gehabt, die hatte ich nochmal reaktiviert bis sie voll war (mit Entsulfatierung und dem ganzen Quatsch), aber nach 2 1/2 Jahren ohne Ladung ging auch die beim Anlassen in die Knie (sie hatte es allerdings geschafft, den Bock anzuschmeißen).

      Was sagt mir das nun? Batterie(n) im Eimer?
      Navihalterung konnte ich ausschließen, die war die ganze Zeit abgeklemmt.

      Auf jeden Fall möchte ich das ganze noch ein wenig beobachten.

      Kann ich noch etwas testen, oder soll ich auf Verdacht eine neue Batterie anschaffen?

      Gut, dass das Wetter mies ist und der Winter kommt.

      Hier ein screenshot vom Intact Battery Guard, der das Starten auch gut aufgezeichnet hat:

      Batteriespannung.jpg
      Ich leide nicht unter Realitätsverlust, ich genieße ihn.
    • Da musst du nicht weinen - nur mal richtig den Geldbeutel aufmachen und dann klappt das auch mit dem Starten ;pfeif; ;-) ;--)

      Also wirklich - ein sündhaftteures Moped herstellen und dann scheitert das immer an den billigen Teilen, die da verbaut werden.
      Sparen auf hohem Niveau bei den ;BMW; - hätten die doch eigentlich gar nicht nötig.

      Fängt bei den Schaltern an und hört bei der Batterie auf - alles muss man selber nachrüsten, tauschen oder reparieren...

      ABER: Vorteil, so bleiben meine Jungs zu Hause immer fit °AA°
      LG
      Regina


      :!: Wenn die ;Q; schneller ist wie du

      dann steig blos nicht auf! ;-)
    • simon-markus schrieb:

      2 Jahre eine neue Yuasa rein. Kostet um die 60 EUR

      SuperQ schrieb:

      Oder eine Odysee kaufen....
      die hat schon 5 Jahre Garantie! Ok, mit Ladegerät CETEK; dass geht aber auch für Auto's usw. Worauf ich auch 1 - 2 mal im Winter zurück greife, da meine Standheizung im Winter doch recht viel Strom braucht und sich die dicke Auto dann was gönnt...
      LG aus dem Land der Eierberge °v° wünscht Rewert

      der die letzte wahre GS fährt! Danach wurd' nur noch mit Wasser gebaut...
    • Also ich darf dann wohl auch bald einen Akku kaufen gehen. Ist noch die Originale drin = 5 Jahre und immer mit etwas Unterspannung laut meinem ;BMW; behaftet.
      Ich glaube da wird die Tante Luise herhalten müssen...... ;pfeif; ;--)
      Grüße aus der Wachau! Franz

      Am Ende wird alles gut. Und wenn es nicht gut ist, ist es noch nicht das Ende (Oscar Wilde)