ABS Warnlampe leuchtet und Tacho funzt nicht mehr

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklärst Du Dich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • ABS Warnlampe leuchtet und Tacho funzt nicht mehr

      Hallo werte BMW Kommunity

      Ich hab eine GS Bj.2010- 30 Jahre Edition und hab seit ein paar Tagen ein Problem: "ABS Warnlampe leuchtet und Tacho funzt nicht mehr"..... ;rotwerd; ;sauer;
      Hab auch schon das Forum und das Netz durchforstet, aber nicht wirklich eine Antwort gefunden..... °H°
      Vielleicht hat auch jemand eine Ahnung was die Rep. beim freundlichen kosten könnte.
      Ich weiß, Ferndiagnosen sind nicht immer Zielführend, aber vielleicht kennt jemand das Problem.

      Ich danke schon im voraus für die professionellen Antworten

      Grüße aus WIEN
      BMler 59
    • Ich kann nur Bennos Vermutung bestätigen. Hatte ich schon 2x.
      Allerdings kann der Sensor auch noch ok sein, dafür Kabelbruch, Wasser im Öl der Hinterachse, Metallspäne, Radlagerspiel zu groß.
      Würde ich von der Werkstatt machen lassen.
      Perseus
    • Ja, ABS Sensor am Hinterrad ist sehr wahrscheinlich die Ursache. Hatte ich an meiner 2004er Lufti auch einmal, trat allerdings nur sporadisch auf. Selbstverständlich im Urlaub, weitab vom Deutschen Händlernetz.
      ich bin der Madin, nä?
    • BMWler59 schrieb:

      Vielleicht hat auch jemand eine Ahnung was die Rep. beim freundlichen kosten könnte.
      Der ABS-Sensor kostet bei Leebmann ca. € 100.--. Wird beim ;BMW; nicht gross anders sein. Arbeit für das Austauschen ist einfach.
      P.S. Wenn anfangs Kurve auf Kredit gefahren wird - sind spätestens am Kurven-Ende die Zinsen fällig.

      .
    • Ich tippe gemäß deinen Schilderungen auch auf den ABS Sensor...würde aber erst einmal den Sensor und die Rasterlochscheibe mit Bremsenreiniger gründlich reinigen und die Rasterlochscheibe auf Verformung/Seitenschlag überprüfen und notfalls richten...
      Member of GS-World KAT ;°)
      Meiner Meinung zu widersprechen lohnt nicht, da ich alle anderen Meinungen ungelesen respektiere
    • Hallo Anton,
      hatte gleiches Fehlerbild im April bei ca. 45 Tkm, bei mir lag es auch am Drehzahlsensor hinten.
      Hier die bestellten Teile:
      Raddrehzahlsensor (34527677824)
      Zentrierring (33117707796)
      O-Ring 15X2 (34527708523)

      zusammen 95,72 €

      zusätzlich brauchst Du noch ein paar Kabelbinder

      Getauscht und alles wieder i.O.

      Wer selbst schraubt und z.B. den Ölwechsel am HAG machen kann, der schafft auch den Sensortausch.

      Viel Erfolg!
      Grüße Peter
    • Hallo Leute....
      Ihr seit meine Helden....
      Nach dem die Saison schon fast vorbei ist wird ich sie zum Mechaniker meines Vertrauens stellen .....
      Danke an jeden einzelnen für eure Antworten.