Das nervt...

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklärst Du Dich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • PinotGrigio schrieb:

      .....unser Betonmischerantrieb......
      War das nicht die Guzzi [IMG:https://cheesebuerger.de/images/smilie/konfus/a015.gif]... [IMG:https://cheesebuerger.de/images/midi/frech/a040.gif]... [IMG:https://cheesebuerger.de/images/midi/froehlich/a068.gif]


      Der 250er BMW-Motor wurde für portable Pumpen und Stromaggregate eingesetzt, der 1100/1150er Motor in Leichtflugzeugen. Aber ein Boxer im Betonmischer [IMG:https://cheesebuerger.de/images/midi/konfus/a014.gif]
      The GS is the ugliest but coolest bike :thumbsup:

      Viele Grüße
      HaJü (DA-)
    • jochen schrieb:

      ...soll ich mir jetzt echt wieder ne GS holen?
      ja bitte ;°)

      schotterali schrieb:

      . da es nur bei 6500 UPM auftritt könnte es auch eine Resonanzschwingung sein.
      das ist ja schon fast im roten Bereich.... :whistling: ;--)
      LG aus dem Land der Eierberge °v° wünscht Rewert

      der die letzte wahre GS fährt! Danach wurd' nur noch mit Wasser gebaut...
    • den 1100er Boxer gab's auch in Tragkraftspritzen bei der Feuerwehr........ ;--)
      Grüße aus der Wachau! Franz

      Am Ende wird alles gut. Und wenn es nicht gut ist, ist es noch nicht das Ende (Oscar Wilde)
    • Hallo Jochen, ich hatte da mal was ja. Das war gleich bei den ersten KM im Juni 2016. Bei bestimmten "mehreren" versch. Drehzahlen vibrierte es unter dem Tank. Dachte erst es wäre die Steuerkette oder was am Motor. Dann kam es mir doch eher nach Plastik vor und so war es auch.

      Es war die schwarze Plastikabdeckung rund um das Zündschloss und die oberer Abdeckung vom Tank. Wenn ich rechts oder links vom Zündschloss "kräftig" mit den Fingern auf die schwarze Abdeckung drückte war es weg.

      Es lag auf jedenfall an den Plastikteilen. Ich kann mich aber erinnern das es sich auch nach Motor anhörte. Was letztendlich in der Werkstatt mit den Plastikteilen gemacht wurde weis ich nicht. Ich bin die Tage nochmals da und frage nach. Vllt. auch heute.

      EDIT: Ich meine gelesen zu haben, das Du sie eh schon ab hattest. Fahre doch mal ohne ob es dann noch ist oder eindeutiger wird..
      Grüße Armin ;wink;

      Ich hab schon mehr vergessen als Du jemals gewusst hast... |o|

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Nussel ()

    • Alsooooo, habe mit der Werkstatt gesprochen, wenns bei Dir dann das ist ?( ..........bei mir wurden die Teile, an den Stellen an denen sie aufeinander oder aufliegen, mit einem selbstklebenden Gummi (Strips) unterfüttert. Ich weis Bastelgram, seither wars aber gut :thumbsup:

      Prüfe doch erstmal, in dem Du während der Fahrt rechts links mal auf die schwarze Zündschlossverkleidung drückst, obs das überhaupt ist, oder auf die Tankverkleidung mal drücken.
      Grüße Armin ;wink;

      Ich hab schon mehr vergessen als Du jemals gewusst hast... |o|
    • Nussel schrieb:

      bei mir wurden die Teile, an den Stellen an denen sie aufeinander oder aufliegen, mit einem selbstklebenden Gummi (Strips) unterfüttert.
      ...danke, ich werde mal basteln...
      ...der kopf sollte beim mopedfahren frei sein aber nicht leer...

      Locker Linie Blickführung

      grüßle
      jochen
    • Ich war heute nochmals beim Händler vor Ort, er hat es mir am Objekt nochmals gezeigt. Es sind wohl auch Gummipinöppel Zwischen Verkleidung aussen und der Cockpithalterung gekommen, weil es da auch rasselte. Guggst Du Bild.

      1. - Kopie.JPG


      2 - Kopie.JPG
      Grüße Armin ;wink;

      Ich hab schon mehr vergessen als Du jemals gewusst hast... |o|

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Nussel ()

    • good vibrations....

      ...auf der suche nach möglichen vibrationsquellen ist mir gestern die verkleidung um die scheinwerfer aufgefallen...steht auf der einen seite ziemlich weg (bilder)...

      ...wie kann ich diese "schmalen" verkleidungsteile am besten fixieren (sekundenkleber, heißklebepistole) ...hat einer von euch eine idee?

      IMG_5120.JPGIMG_5121.JPG




      ...schoo a glump des plastik geraffel :/
      ...der kopf sollte beim mopedfahren frei sein aber nicht leer...

      Locker Linie Blickführung

      grüßle
      jochen
    • Blacky schrieb:

      jochen schrieb:

      ...wie kann ich diese "schmalen" verkleidungsteile am besten fixieren (sekundenkleber, heißklebepistole) ...hat einer von euch eine idee?
      Loch bohren und kleine M3- oder M4-Schraube durch...?
      ...das würde zwar halten, aber wie sieht das denn aus? :/
      ...der kopf sollte beim mopedfahren frei sein aber nicht leer...

      Locker Linie Blickführung

      grüßle
      jochen
    • Ich kann aufgrund des kleinen Bildausschnittes die genaue Stelle nicht zuordnen - habe eben keine XR... :/
      ... und nein, war nicht als Witz gedacht und ich sehe auch das Risiko einer Rissbildung nicht.
      Natürlich würde ich nicht irgendeine Schraube verwenden, sondern eine der BMW-Verkleidungsschrauben - die sehen dich recht gut aus.
      Gruss Roger
      Grip ist wie Luft - beides vermisst man erst, wenn's nicht mehr da ist....
    • jochen schrieb:

      ...das würde zwar halten, aber wie sieht das denn aus?
      Es ist ein Mopped und kein wertvoller Oldtimer :rolleyes: ;pfeif;
      Un saludo, Hans-Jürgen


      Es kommt nicht darauf an, wie alt man wird, sondern, wie man alt wird !!


      "Alt ist nur der, dessen Geist keine Leidenschaft mehr kennt." (Konfuzius)







    • jochen schrieb:

      good vibrations....

      ...auf der suche nach möglichen vibrationsquellen ist mir gestern die verkleidung um die scheinwerfer aufgefallen...steht auf der einen seite ziemlich weg (bilder)...

      ...wie kann ich diese "schmalen" verkleidungsteile am besten fixieren (sekundenkleber, heißklebepistole) ...hat einer von euch eine idee?

      IMG_5120.JPGIMG_5121.JPG




      ...schoo a glump des plastik geraffel :/
      Mal bei einem Karosseriebauer nachfragen.
      Es gibt auch sehr gutes doppelseitiges Klebeband.
      Hatte mir eine Rolle gekauft um das Kennzeichen zu fixieren.
      Hält dann auch ohne Schrauben.

      amazon.de/gp/product/B017LTA7Y…age_o05_s00?ie=UTF8&psc=1
    • jetzt weis ich wo das ist, am inneren der Schweinwerferverkleidung der silberne dünne Anteil der Verkleidung zur Mitte genau am Ansatz vom LED Licht. ist bei mir auch locker, vibriert gibt aber keine Vib Geräusche von sich. Idee habe ich aber keine andere. Kleben wird auf Dauer nicht halten.
      Grüße Armin ;wink;

      Ich hab schon mehr vergessen als Du jemals gewusst hast... |o|
    • ...erstmal danke für die tipps, klebeband funktioniert leider nicht, da zu wenig klebefläche zur verfügung steht.


      ...mal weiter überlegen :|
      ...der kopf sollte beim mopedfahren frei sein aber nicht leer...

      Locker Linie Blickführung

      grüßle
      jochen
    • Ich vermute das es nicht zwischen den Flächen der silbernen und schwarzen Verkleidungsteilen vibriert, das es dort nicht "aufeinandervibriert", sondern die Vibrationsursache bei den rastenden Aufnahmeklammern liegt. Die auch die Verkleidungsteile auf Abstand halten. Wenn Du zwischen die Verkleidungsteile ein Gummi klebst, muss das schwarze und silberne Teil etwas auf Spannung liegen, damit es Kontakt hat, sonst bringts nix. Wenns dann auf Spannung liegt, lässt es mit der Zeit wieder nach.

      Eine Schraube durch wird nicht funktionieren, da die schwarze Unterverkleidung an der Stelle nicht genügend Fleisch bietet. Da ich die Verkleidung noch nicht ab hatte, weis ich nicht ob das im Bezug auf Montage / Demontage handelbar ist und ob die Klammergröße das überhaupt zulässt. Schaue mal die gelbe Markierung. Da liegt wahrscheinlich die Ursache das es dort ausgelutscht ist. Entweder die Klammer, die Aufnahme oder beides ist ausgelutscht. Oder das silberne Verkleidungsteil hat sich an der Stelle nur etwas auf Abstand verformt, durch Wäre und Vibrationen. An der Oberverkleidung sind Klammern die sich mit Sicherheit durch eine Aussparung an der schwarzen Unterverkleidung einrasten.

      Das folgende ist abhängig ob die Klammerngröße das überhaupt zulässt.

      Die 2 Verkleidungen (unter und ober) zusammenstecken. Die Verkleidungsteile an der Stelle aufeinanderdrücken so das sie aufeinanderliegen und hinten, quer durch die Klammeraufnahme ein 1mm oder größeres Loch bohren. Wenn Du jetzt loslässt liegen die Löcher nicht mehr übereinander. Wenn Du die Ober auf die Unterverkleidung dann etwas wieder zusammendrückst kannst Du einen kleinen 1mm Split durchstecken was dann in dieser Position hält. Oder einen dünnen 0.6 Kupfer Rangierdraht. Die Splinte gibt es ziemlich dünn. Irgendwie muss man ja da drankommen, sonst bekommt man sie auch nicht demontiert.

      Schwer zu erklären was ich meine. Verstanden ?(



      Verkl.1 - Kopie.JPG
      verkl.2 - Kopie.JPG
      Grüße Armin ;wink;

      Ich hab schon mehr vergessen als Du jemals gewusst hast... |o|

      Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von Nussel ()

    • hallo, weil mir ein Steinschlag das Tagfahrlicht zerstört hatte, musste ich die Verkleidung der XR vorne komplett demontieren. Das Tagfahrlicht ist im Verkleidungsmittelteil befestigt. Da kommt man zuletzt dran, muss also die gerade beschriebenen Montagen bereits erledigt haben.
      Wenn das Verkleidungsoberteil so wie bei Jochen absteht, sind die Fixierungen unterhalb der Lampe nicht ordentlich eingerastet. Dort sind ein paar Nasen, die manvon unten in die Aufnahmen des Verkleidungsmittelteils hineindrücken muss. Beim Einbau des Verkleidungsoberteils muss man genau diese zuerst in die Halterung drücken, sonst funktioniert es nicht. Wenn das Verkleidungsoberteil bereits festgeschaubt ist, kann man es nicht weit genug nach unten ziehen.
      Um die Verbindung wieder herzustellen, wirst du nicht umhinkommen, alles bis auf zum linken Verkleidungsoberteil zu demontieren. Dauert so eine bis zwei Stunden, wenn man es noch nie gemacht hat.