Probleme mit der Tankverkleidung

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklärst Du Dich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Probleme mit der Tankverkleidung

      Hallo Gemeinde,

      dachte ich müsste mal nen Ölwechsel incl. Lufi- Wechsel selber durchführen, hat auch alles mehr oder weniger geklappt, der Luftfilter lies sich sehr schwer ausbauen, sah im Internet auf Youtube super einfach aus. Das Ansaugrohr lies sich bei mir aber nicht so einfach herausziehen, obwohl ich die beiden Zapfen leicht aus IHrer Halterung bekommen habe. Naja mir ist dann auch gleich eine Zapfenhalterung abgebrochen. NIcht weiter schlimm, denn das Ansaugrohr lies sich problemlos wieder einbauen mit Zapfen und hebt fest. Woran könnte die Ausbauschwierigkeit gelegen haben? hat jemand Tipps?

      Danach also Seitenverkleidung wieder drauf machen wollen aber irgendwie geht die rechte Tankverkleidung nicht ganz drauf. Der Bereich der Abdeckung die ich mit rot gekennzeichnet habe hat nach Anbau ein paar Milimeter mehr Spielraum zur darunter liegenden Verkleidung als auf der anderen Seite (man sieht es nur wenn man genau hinschaut, es nervt aber) unter dem farbig gekennzeichneten Bereich liegen zwei Nuten, in welche die Halterungen der Verkleidung einrasten sollen, dass passiert auch hörbar, man kann es aber nicht sehen, weil es verdeckt ist. Wenn man auf den Teil drückt der jetzt mehr abstand hat, knarzt es, was auf der andern Seite nicht ist, dort sitzt alles bomben fest ohne Spiel... Kann mir jemand sagen, was ich falsch gemacht habe oder hat Ideen? Ich weiss so auf Distanz ist das schwer aber vielleicht gibt es ja nen typischen Handgriff für dieses Teil, den ich nicht kenne oder Kniffe und Tricks?

      LG Sky
      Dateien
      Jeder der glaubt er sei zu klein um etwas zu bewegen war noch nie nachts mit einem Mosquito alleine in einem Raum.
    • Das schlecht abgehende Ansaugrohr kann mehrere Ursachen haben, nicht völlig korrekt eingesetzter Luftfilter, ganz banaler Dreck, der sich an der Verbindung sammelt und "festbackt". Das Teil geht bisweilen sehr schwer ab.

      Ich empfinde die Verkleidungsmontage immer als ein wenig frickelig. Ich bauche da bisweilen auch drei oder vier Anläufe bis das Teil richtig sitzt. Einen Trick habe ich bisher noch nicht gefunden, aber vielleicht weiß ihn ja jemand.
      Die meisten Dinge auf der Welt gehen nicht durch Gebrauch sondern durch Putzen kaputt. (Erich Kästner)
    • Ich hab mit Kauf der GS meine Schrauberkarriere beendet aber soweit ich weis kann man das BMW Werkstatthandbuch mit dem der Mechaniker beim Händler auch arbeitet als CD ROM ganz offiziell bei BMW kaufen (hat vielleicht auch jemand hier im Forum).

      Das könnte vielleicht hilfreich sein.

      Gruß
      Carsten
    • Ich kenne den Verkleidungszusammenbau nur von der LC.
      Dort müssen Teile erst lose zueinander ausgerichtet werden, bevor man Schrauben endgültig anzieht.
      Diese Hinweise hatte ich auch der Reparatur- und Service-CD entnommen.
      Nun weiß ich natürlich nicht, ob so etwas bei den Vorgängermodellen auch eine Rolle spielt.
      :!: Bei den Anleitungen: # Motorsteuergerät für Einsteiger und # Hinweise zum Navigator V
    • Ich hab jetzt schon seit 3 Jahre keine Lufti mehr, habe die Verkleidungen aber unzählige Male ab- und auch wieder angebaut.
      Wenn ich mich recht erinnere, befinden sich am oberen Rad der Seitenverkleidung zwei (oder waren es drei) ca. 3 cm breite "Nasen". *
      Diese sollten erst einmal korrekt in die dafür vorgesehenen Schlitze, die sich im Schnabel und Tankverkleidungs befinden, eingeführt werden. Dann, wie Ulrich richtig schreibt, die Schrauben erst einmal locker positionieren und wenn dann alles sitzt, erst festschrauben. Man muß sich die Teile einfach erst einmal etwas genauer anscheuen, dann erklärt sich der Zusammenbau von selbst. Ich bin sicher kein gelernter Schrauber, fand's aber kinderleicht... :thumbup:

      *Dirk ist für die Zeichnungen aus der Rep.Anleitung zuständig.... ;pfeif;
      Gruss Roger

      Grip ist wie Luft...man vermißt beides erst wenn's fehlt...

      S1000XR-HP
      R1200GS-Rallye
      R1200GS-TB
    • Hab es an meiner TÜ am Samstag das erste Mal abgebaut (aber noch nicht wieder dran).
      Im Rep Handbuch steht nichts besonderes, auf was man achten muß. Das Einzige, was ich mir vorstellen könnte ist, daß der vordere Zapfen nicht sauber in der Gummibuchse steckt.
    • Blacky schrieb:

      *Dirk ist für die Zeichnungen aus der Rep.Anleitung zuständig....
      ok..ok... 8) ;(
      dann bitte folgende Reihenfolge in der Montage der Positionen 2, 4 und 5 einhalten, dabei nur die Teile fixieren und noch nicht befestigen.
      Danach in der Reihenfolge Pos 5 und 4 die Nasen und Fixierungen einklippen / andrücken und dann in der Reihenfolge 2,4,5,3 die Teile an den jeweiligen Schrauben handfest (nach fest kommt wieder lose) anschrauben , am Teil 4 zuerst die beiden oberen Schrauben...danach Teil 6 einklippen...

      Tank.jpg



      zu dem Abriss des Befestigungsdornes am Luftansaugkanal/Rohr sach ich jetzt mal lieber nichts ....."wo rohe Kräfte..kann kein Knopf die Hose halten"
      Member of GS-World KAT ;°)
      Meiner Meinung zu widersprechen lohnt nicht, da ich alle anderen Meinungen ungelesen akzeptiere[IMG:http://www.gs-forum.eu/images/smilies/wink.png] http://de.wikipedia.org/wiki/Meinung

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Spark () aus folgendem Grund: Text erweitert

    • Mopedfahrer schrieb:

      Hab es an meiner TÜ am Samstag das erste Mal abgebaut (aber noch nicht wieder dran).
      Im Rep Handbuch steht nichts besonderes, auf was man achten muß. Das Einzige, was ich mir vorstellen könnte ist, daß der vordere Zapfen nicht sauber in der Gummibuchse steckt.
      Meist liegt es daran, das die obere Nase vom Tankcover nicht korrekt in die Nut der Seitenverkleidung eingeführt wurde -
      da rutscht man schnell unter diese Führung und dann paßt der ganze Kram nicht mehr richtig.
      An dem Zapfen kannst du eigentlich nicht viel falsch machen....

      @ Dirk: Danke, wußte doch, daß du gerne "hüflst".... ;-) ... ;peace;
      Gruss Roger

      Grip ist wie Luft...man vermißt beides erst wenn's fehlt...

      S1000XR-HP
      R1200GS-Rallye
      R1200GS-TB
    • Der Ansaugrohrstutzen, dem eine Nase fehlt, kann durchaus die Wurzel allen Übels sein. Der geht nämlich sehr wohl ganz leicht raus und auch wieder rein.
      Allerdings muss man da ein paar kleine Drehbewegungen machen, dann wird er auf den Luftfilterkasten geschoben, auch das geht ganz leicht, wenn der Filter richtig eingelegt ist.
      Dann erst werden die Zapfen am Ansaugrohr in die Halterung gedrückt.

      Anschließend siehe alle Vorschreiber, die Kunststoffnasen sauber und locker in die Laschen einführen und erst zum Schluss ...

      Wenn dass Ansaugrohr aber nicht sauber positioniert ist, kannst du die Verkleidungs und Abdeckteile auch nicht richtig anbringen.

      Das ist ähnlich wie beim Hausbau: wenn der Maurer sagt, da kommt noch der Putzer, wird der Tapezierer keine grade Bahn kleben können ...
      ich übe noch
      www.motorrad-blog.eu
    • Blacky schrieb:

      Dann, wie Ulrich richtig schreibt, die Schrauben erst einmal locker positionieren und wenn dann alles sitzt, erst festschrauben.
      die Blechmuttern verschieben sich auch ganz gerne oder fallen bisweilen auch mal ganz ab.... :/ . Darum wie oben beschrieben erst locker andrehen, nachjustieren; ev. in die richtige Position drücken und dann die Schrauben normal handfest andrehen. Es wird da nirgendwo was mit Gewalt oder so gemacht. Sitzt auch alles normalerweise ohne Verspannungen. Augen auf ;°)
      LG aus dem Land der Eierberge °v° wünscht Rewert

      der die letzte wahre GS fährt! Danach wurd' nur noch mit Wasser gebaut...
    • Spark schrieb:

      zu dem Abriss des Befestigungsdornes am Luftansaugkanal/Rohr sach ich jetzt mal lieber nichts ....."wo rohe Kräfte..kann kein Knopf die Hose halten"
      Hallo zusammen,

      danke für die vielen Antworten. Hast recht hätte vorher mal fragen können ;pfeif;
      Naja nachher ist man immer schlauer...
      Trotzdem wundert es mich, dass ich das Ansaugrohr nicht "einfach" herausziehen konnte wie es ja in der Videoanleitung x-fach auf Youtube gezeigt wird. Hatte ja die Befestigungsdorne vorschriftsmässig gelöst, das Ding sass aber derart feste, das eben nur rohe Kräfte halfen... Weiss jetzt aber immer noch nicht, woran das lag...


      Das mit den Blechmuttern habe ich auch festgestellt, war bei mir auch der Fall, wie ich das auch hingedreht habe, zuerst ja lose angebracht, es hat nichts geholfen. War gerade beim Freundlichen, der hat sich das angesehen und gemeint, er könne es auch nicht anders fixieren als ich. Manchmal sei die Flucht der Teile eben nicht haargenau gleich...naja weiss nicht was ich von der Ansage halten soll. Werde es nochmal alles entfernen und dann wie Spark es beschrieben hat nochmals dranfummeln.
      PS: Hatte die Pos. 2 nie abgebaut, nur 4,5,3 & 6 für den LuFi ausbau... danach Pos. 5 angeschraubt und mit Pos. 4 weiter gemacht.
      @ Spark, Du beschreibst bei Pos. 4 zuerst die beiden oberen Schrauben... Bei mir hat Pos. 4 überhaupt "nur" 2 Schrauben die liegen übereinander, seitliche neben Pos. 5 vorne zum Schnabel hin hat es nur einen Gummidorn, der in die Halterung eingesteckt wird.
      Halte Euch auf dem Laufenden.

      Danke für die Antworten soweit :)
      Jeder der glaubt er sei zu klein um etwas zu bewegen war noch nie nachts mit einem Mosquito alleine in einem Raum.
    • eMTee schrieb:

      Dazu bietet das Nachbar-Universum etwas unterhaltsame Lektüre...
      Naja, unterhaltsam? L ;) iegt wohl im Auge des Betrachters. Man kann ja alles lustig finden und ins Lächerliche ziehen, ich wollt es einfach nur so haben, wie es war... mehr nicht.
      Jeder der glaubt er sei zu klein um etwas zu bewegen war noch nie nachts mit einem Mosquito alleine in einem Raum.